Saltar para conteúdo


Foto
- - - - -

Conteúdo aplicações Em Segundo Plano


  • Por favor inicie sessão para responder
3 respostas a este tópico

#1 massevolution

massevolution

    Novato

  • Membros
  • Pip
  • 8 mensagens

Mensagem publicada 29 December 2018 - 02:10

Malta estou com este "bug' que me está a deixar louco.
A ver se alguém já passou por isto ou tem ideia.
Tenho Um huawei mate 20 pro e sempre q puxo a janela para ver as Apps em segundo plano aparecem umas em Branco, Outras em preto Sem conteúdo. Mais estranho que se reiniciar a máquina então tudo volta ao normal e já aparece. E de mencionar q depois reiniciado estas apps estavam Abertas antes reiniciar em background aparecem assim mesmo sem conteúdo mas as mais recentes ficam com conteúdo... Temporariamente até desaparecer.
Já procurei em permissões, privacidade e nada consumo bateria....
Alguma dica?a4474c66d93696a552e91867be8013fa.jpg705049328ce11aa14719a7de3faa32b9.jpg012cd476ed5cc0d6ad9ffeea09969024.jpg

Enviado do meu LYA-L29 através do Tapatalk
  • AustAdmilk, Franwab, Mattode e 2 outros gostam disto

#2 jmcdpereira

jmcdpereira

    Mestre de Android

  • Moderadores Globais
  • 9298 mensagens
  • LocalizaçãoAlentejo
  • Oneplus 2

Mensagem publicada 29 December 2018 - 02:16

Limpa a cache a ver se resolve

Enviado do meu ONE A2001 através do Tapatalk

y0gATWN.jpg
OnePlus 2

"Lavar a cabeça a burros é perder tempo e gastar sabão"


#3 massevolution

massevolution

    Novato

  • Membros
  • Pip
  • 8 mensagens

Mensagem publicada 05 January 2019 - 17:06

Limpa a cache a ver se resolve

Enviado do meu ONE A2001 através do Tapatalk

Igual, já formatei até e durante um tempo ficou bem Depois volta tudo à ficar desta forma.

Enviado do meu LYA-L29 através do Tapatalk

#4 massevolution

massevolution

    Novato

  • Membros
  • Pip
  • 8 mensagens

Mensagem publicada 21 April 2019 - 13:13

Se alguém Tiver esta situação acho deve contactar a huawei. A mim deram um equipamento novo.

Enviado do meu LYA-L29 através do Tapatalk