Saltar para conteúdo


Foto
- - - - -

Huawei Y625-u21


  • Por favor inicie sessão para responder
6 respostas a este tópico

#1 gm_96

gm_96

    Membro

  • Membros
  • PipPip
  • 12 mensagens
  • Ideos X5

Mensagem publicada 07 March 2016 - 17:01

Boas pessoal.

 

Estou aqui com um problema no meu huawei y625-u21

 

Liga correctamente, mas aparece um erro que é:

"Encriptação sem êxito"

"A encriptação foi interrompida e não e possível conclui-la. Como resultado, os dados no seu telemóvel já não estão acessíveis."

"Para voltar a utilizar o telemóvel, e necessário efectuar uma reposição para os valor de fabrica. Quando configurar o telemóvel após a reposição, poderá restaurar todos os dados dos quais tenha copias de segurança na sua conta Google"

 

No fundo da mensagem tem a opção "REPOR TELEFONE"

 

Selecciono a opção, ele reinicia, entra em modo recovery faço wipe data/factory reset e wipe data cache, começa a formatar tudo certo, reinicio e fica novamente no mesmo.

 

Alguém me consegue ajudar?

 

Desculpem o enorme post.

Thumbnails Anexos

  • huawei 1.jpg

  • AustAdmilk gosta disto

#2 Sandra22

Sandra22

    Novato

  • Membros
  • Pip
  • 1 mensagens
  • Huawei y625

Mensagem publicada 29 May 2016 - 09:53

A mim esta me a acontecer o mesmo já resolveu o problema?

#3 filipe jorge

filipe jorge

    Novato

  • Membros
  • Pip
  • 1 mensagens
  • huawwei y625.u21

Mensagem publicada 25 July 2016 - 17:22

Boas. O meu problema é outro: há algum tempo, o meu tel deixou de identificar as pessoas que me estavam a telefonar, mesmo estando na lista. Aparece o número, não o nome. Alguém me pode dar umas dicas sobre como resolver isto e poder voltar a saber quem é que me está a ligar?

 

Obrigado!



#4 correia6450

correia6450

    Novato

  • Membros
  • Pip
  • 1 mensagens
  • Y625

Mensagem publicada 27 October 2016 - 11:29

Bom dia, conseguiram resolver este erro? Como? Estou com o memso problema, obrigado



#5 bombas711

bombas711

    Novato

  • Membros
  • Pip
  • 3 mensagens
  • smart a18

Mensagem publicada 07 November 2016 - 23:16

Boa noite, a mim acontece a mesma coisa, alguma coisa que se possa fazer  ?

 

 


 


 

 

 

Boas pessoal.

 

Estou aqui com um problema no meu huawei y625-u21

 

Liga correctamente, mas aparece um erro que é:

"Encriptação sem êxito"

"A encriptação foi interrompida e não e possível conclui-la. Como resultado, os dados no seu telemóvel já não estão acessíveis."

"Para voltar a utilizar o telemóvel, e necessário efectuar uma reposição para os valor de fabrica. Quando configurar o telemóvel após a reposição, poderá restaurar todos os dados dos quais tenha copias de segurança na sua conta Google"

 

No fundo da mensagem tem a opção "REPOR TELEFONE"

 

Selecciono a opção, ele reinicia, entra em modo recovery faço wipe data/factory reset e wipe data cache, começa a formatar tudo certo, reinicio e fica novamente no mesmo.

 

Alguém me consegue ajudar?

 

Desculpem o enorme post.


  • lnd1963 gosta disto

#6 lnd1963

lnd1963

    Novato

  • Membros
  • Pip
  • 6 mensagens
  • LocalizaçãoTrofa
  • Honor 8, BQ Aquaris E5 FHD

Mensagem publicada 06 December 2016 - 00:32

 

Boa noite, a mim acontece a mesma coisa, alguma coisa que se possa fazer  ?

 

 


 

 

 

Boas pessoal.

 

Estou aqui com um problema no meu huawei y625-u21

 

Liga correctamente, mas aparece um erro que é:

"Encriptação sem êxito"

"A encriptação foi interrompida e não e possível conclui-la. Como resultado, os dados no seu telemóvel já não estão acessíveis."

"Para voltar a utilizar o telemóvel, e necessário efectuar uma reposição para os valor de fabrica. Quando configurar o telemóvel após a reposição, poderá restaurar todos os dados dos quais tenha copias de segurança na sua conta Google"

 

No fundo da mensagem tem a opção "REPOR TELEFONE"

 

Selecciono a opção, ele reinicia, entra em modo recovery faço wipe data/factory reset e wipe data cache, começa a formatar tudo certo, reinicio e fica novamente no mesmo.

 

Alguém me consegue ajudar?

 

Desculpem o enorme post.

 

Olá pessoal.

 

Tenho exatamente o mesmo problema.

 

Alguém pode ajudar por favor?

 

Cumprimentos.

 

Luís


Editado por lnd1963, 06 December 2016 - 00:33.


#7 acelerox2fast4you

acelerox2fast4you

    Membro

  • Membros
  • PipPip
  • 16 mensagens
  • Localizaçãoalentejo
  • Alcatel Pop C1

Mensagem publicada 11 December 2016 - 15:38

o  meu sem querer , fui fazerum update enao reparei queestavaa meter a rom errada,ora ficou com a opccao dos 2  cartoes pois  foi a U43   e este é o U21...descuido da forma donde guardei as roms e agora alguma alma caridosa que saiba um processo de downgrade? o telefone ficou só sem trabalhar o auscultador... é o que dá ass pressas