Saltar para conteúdo


Foto
- - - - -

Chromecast e ZON HUB


  • Por favor inicie sessão para responder
3 respostas a este tópico

#1 jango

jango

    Membro

  • Membros
  • PipPip
  • 78 mensagens

Mensagem publicada 17 December 2014 - 17:35

Boa tarde

 

Existe alguma configuração para o HUB da NOS/ZON para funcionar melhor com a Chromecast???

Sempre que tento utilizar o telm não consegue detectar o Chromecast, tenho que o desligar e voltar a ligar para ser detectado,

 

Obrigado pela ajuda



#2 Rui Luís

Rui Luís

  • Former Staff
  • PipPipPipPipPipPip
  • 3855 mensagens

Mensagem publicada 06 January 2015 - 19:05

Boa tarde.

 

Não sei se conseguiste resolver esse problema.

No entanto, fiz uma consulta e encontrei relatos iguais aos teus.

 

Tenta consultar o apoio técnico da ZON/NOS.



#3 jango

jango

    Membro

  • Membros
  • PipPip
  • 78 mensagens

Mensagem publicada 12 January 2015 - 20:29

Para que esteja interessado encontrei a solução, na consola de gestão do HUB, na segurança é alterar o tipo de  password do wifi de "WAP e WAP2" para "WAP2"... Done


Editado por jango, 12 January 2015 - 20:29.

  • Rui Luís e raudrei gosta disto

#4 raudrei

raudrei

    Novato

  • Membros
  • Pip
  • 1 mensagens
  • Redmi Note 3 Pro

Mensagem publicada 04 December 2016 - 11:19

Para que esteja interessado encontrei a solução, na consola de gestão do HUB, na segurança é alterar o tipo de  password do wifi de "WAP e WAP2" para "WAP2"... Done

Mano muito obrigado, ja estava quase quebrando o Chromecast. Você me salvou !


  • jango gosta disto