Saltar para conteúdo


Foto
- - - - -

Bateria Moto G


  • Por favor inicie sessão para responder
18 respostas a este tópico

#1 supadupa

supadupa

    Membro

  • Membros
  • PipPip
  • 28 mensagens

Mensagem publicada 04 February 2014 - 10:20

Boas! Ontem recebi o meu Moto G de manhã. À noite quando me deitei tinha cerca de 77% de bateria, hoje acordei e tinha 13%!!

 

Isto é normal?? E não tinha nem wi-fi nem 3g ligado, nem bluetooth. Alguém sabe o que se poderá estar a passar, é normal?

 

 

Cumps!



#2 apedrocm

apedrocm

    Membro

  • Membros
  • PipPip
  • 62 mensagens

Mensagem publicada 04 February 2014 - 10:40

Não é nada normal.

O meu com pouca utilização aguenda 2 dias (quase sempre com o 3g ligado).

Verifica no sistema no item bateria o que está a gastar mais. 

Talvez seja bom usares a bateria até acabar e depois carregares na totalidade, se continuar assim não é bom sinal...



#3 jamaica82

jamaica82

    Novato

  • Membros
  • Pip
  • 6 mensagens

Mensagem publicada 04 February 2014 - 14:31

Fizestes a atualização para kk ? Se sim e normal esse decréscimo bateria no próximo ciclo volta ao normal

Enviado de meu XT1032 usando Tapatalk

Editado por jamaica82, 04 February 2014 - 14:31.


#4 supadupa

supadupa

    Membro

  • Membros
  • PipPip
  • 28 mensagens

Mensagem publicada 04 February 2014 - 19:15

Sim! eu recebi ontem e nao o carreguei sequer a 100%, tive a usar e tal e sacar aplicações e atualizei pro KK, depois deitei-me com 77% e acordei com 13%. Agora já deixei a tarde toda a carregar, ficou cheia e na aplicaçao de bateria diz que dura 1dia e tal. Vamos lá ver. Já agora, quando vou a ver o que está a usar bateria, na parte da tela diz-me 50 outras vezes 62%. Quanto é que a vossa usa? E já reduzi bastante o brilho


Ah já agora, de vez em quando aparece-me na barra de notificações, notificaçoes do facebook e atualizaçoes, como se eu tivesse ligado a net e ela esteve sempre desligada :S nem wi-fi nem 3g. Isto ja vos aconteceu? Sabem o que possa ser?



#5 Bzonedroid

Bzonedroid

    Membro

  • Membros
  • PipPip
  • 28 mensagens
  • LocalizaçãoViseu
  • Moto G / WT19

Mensagem publicada 05 February 2014 - 12:37

Isso provavelmente sao apps a correr em background...



#6 apedrocm

apedrocm

    Membro

  • Membros
  • PipPip
  • 62 mensagens

Mensagem publicada 05 February 2014 - 16:12

Sim! eu recebi ontem e nao o carreguei sequer a 100%, tive a usar e tal e sacar aplicações e atualizei pro KK, depois deitei-me com 77% e acordei com 13%. Agora já deixei a tarde toda a carregar, ficou cheia e na aplicaçao de bateria diz que dura 1dia e tal. Vamos lá ver. Já agora, quando vou a ver o que está a usar bateria, na parte da tela diz-me 50 outras vezes 62%. Quanto é que a vossa usa? E já reduzi bastante o brilho


Ah já agora, de vez em quando aparece-me na barra de notificações, notificaçoes do facebook e atualizaçoes, como se eu tivesse ligado a net e ela esteve sempre desligada :S nem wi-fi nem 3g. Isto ja vos aconteceu? Sabem o que possa ser?

Se estiver a instalar configurar o tel. ou seja muito tempo ligado (ecran) é normal que o gasto maior seja ai.

Só depois quando estiver a usar normalmente o tel é que dá para perceber.

Tambem já me aconteceu aparecerem notificações  facebook, ebay etc com o 3g wifi desligado mas isso é normal basta serem notificações temporais.



#7 kirmr

kirmr

    Membro

  • Membros
  • PipPip
  • 238 mensagens
  • Moto G

Mensagem publicada 06 February 2014 - 20:08

Aproveito este tópico para mostrar como se tem portado a minha bateria. Estes screenshots são de hoje.

 

aO0S0U9.png

6Xfjd8M.png



#8 supadupa

supadupa

    Membro

  • Membros
  • PipPip
  • 28 mensagens

Mensagem publicada 07 February 2014 - 01:09

Porra brutal! Nao tens poupança de bateria ligado? Isso nao faz grande diferença? O meu ainda só se aguenta 1 diazito..carreguei há 12h e já so tem 52%.

 

Já agora, como usas o brilho do ecrã? Automático ou poes perto do minimo?



#9 kirmr

kirmr

    Membro

  • Membros
  • PipPip
  • 238 mensagens
  • Moto G

Mensagem publicada 07 February 2014 - 12:39

Não tenho nenhuma poupança de energia ligada. O brilho esteve sempre no mínimo, porque só utilizei o telemóvel dentro de espaços fechados. 



#10 supadupa

supadupa

    Membro

  • Membros
  • PipPip
  • 28 mensagens

Mensagem publicada 12 February 2014 - 22:31

Não sei se isto é muito normal, mas hoje acordei às 9 (deixei o tlml a carregar a noite toda) e a bateria não me dura quase nada... ta bem que passei o dia a mexer nele e liguei o 3g durante um bocado, mas mesmo assim penso que uma bateria cm 2000mah deveria durar mais nao??

 

 

 

Thumbnails Anexos

  • Screenshot_2014-02-12-21-35-401.png
  • Screenshot_2014-02-12-21-35-471.png


#11 zane

zane

    Novato

  • Membros
  • Pip
  • 5 mensagens

Mensagem publicada 12 February 2014 - 23:56

Não sei se isto é muito normal, mas hoje acordei às 9 (deixei o tlml a carregar a noite toda) e a bateria não me dura quase nada... ta bem que passei o dia a mexer nele e liguei o 3g durante um bocado, mas mesmo assim penso que uma bateria cm 2000mah deveria durar mais nao??

 

Tens que analisar o que está te a consumir, neste caso Tela, tens que baixar o brilho e diminuir o tempo que o desliga o ecrã. O ecrã é um das principais coisas de consumo da bateria.

Se perderes um bom tempo no google play gastas bastante, é como qualquer outra aplicação.


Editado por zane, 12 February 2014 - 23:58.


#12 zedaale

zedaale

    Membro

  • Membros
  • PipPip
  • 247 mensagens

Mensagem publicada 14 February 2014 - 11:55

Notei que com o art o telemóvel fica mais rápido mas a bateria não dura tanto. No entanto, não tem um drain desses.

Editado por zedaale, 14 February 2014 - 11:56.


#13 kirmr

kirmr

    Membro

  • Membros
  • PipPip
  • 238 mensagens
  • Moto G

Mensagem publicada 14 February 2014 - 15:19

Não sei se isto é muito normal, mas hoje acordei às 9 (deixei o tlml a carregar a noite toda) e a bateria não me dura quase nada... ta bem que passei o dia a mexer nele e liguei o 3g durante um bocado, mas mesmo assim penso que uma bateria cm 2000mah deveria durar mais nao??

 

Tiveste o wi-fi ligado umas 10 horas, e isso significa apps a correr por trás, é normal. 



#14 zedge13

zedge13

    Geek de Android

  • Membros
  • PipPipPipPip
  • 561 mensagens
  • Xiaomi Mi3

Mensagem publicada 15 February 2014 - 20:53

Tiveste o wi-fi ligado umas 10 horas, e isso significa apps a correr por trás, é normal. 

Exato se vires numa pre review que eu fiz a media de uso moderado e de um dia



#15 supadupa

supadupa

    Membro

  • Membros
  • PipPip
  • 28 mensagens

Mensagem publicada 16 February 2014 - 14:41

Finalmente a bateria está a durar o que anunciavam! (e usei wi-fi, 3g, jogos, sms, chamdas, etc!)

Screenshot_2014-02-16-14-18-451.png Screenshot_2014-02-16-14-19-251.png

 

Parece que demora mesmo alguns ciclos, até ficar "boa"


Editado por supadupa, 16 February 2014 - 14:42.


#16 zedge13

zedge13

    Geek de Android

  • Membros
  • PipPipPipPip
  • 561 mensagens
  • Xiaomi Mi3

Mensagem publicada 17 February 2014 - 13:00

Finalmente a bateria está a durar o que anunciavam! (e usei wi-fi, 3g, jogos, sms, chamdas, etc!)
attachicon.gifScreenshot_2014-02-16-14-18-451.pngattachicon.gifScreenshot_2014-02-16-14-19-251.png

Parece que demora mesmo alguns ciclos, até ficar "boa"

Fizeste para ai 2 drains e agora ta espetaculo e normal!

Enviado do meu U9200 através de Tapatalk

#17 Sonas

Sonas

    Novato

  • Membros
  • Pip
  • 2 mensagens
  • Moto G

Mensagem publicada 25 February 2014 - 13:00

O que vi nos teus screens e que nao aparecia no do outro user nem no meu foram os "google play services" a gastar 28% o que não e' normal de todo.

Mas agora está de acordo com o que se espera do tlm :) e' uma MAQUINA :) 



#18 MptR

MptR

    Novato

  • Membros
  • Pip
  • 1 mensagens
  • Moto G

Mensagem publicada 08 May 2014 - 00:05

Olá pessoal... Creio que meu telemóvel está com o mesmo problema, adquiri o Moto G á 5 dias e o máximo que a bateria alcança mesmo sem uso intenso, é de apenas 12 horas. O que esta acontecendo?

 

OBS: O que eu não entendi, é que mesmo deixando o WI-FI desligado a barra de uso continua cheia..

OBS 2: E o que significa aquele escrito "ATIVADO"? Como reduzi-lo?

 

Thumbnails Anexos

  • Screenshot_2014-05-07-19-33-25.png


#19 CyBorgas

CyBorgas

    Membro

  • Membros
  • PipPip
  • 22 mensagens
  • LocalizaçãoFrance
  • BQ Aquaris 5

Mensagem publicada 22 May 2014 - 16:57

Eu consegui 4 dias sem carregar, dados OFF e de noite em modo VOO!

Thumbnails Anexos

  • 2014-05-04 20.51.10.png

Editado por CyBorgas, 22 May 2014 - 16:57.